Re: [Mondo-devel] Mindi.iso not starting on Proliant GL 460 Gen9 after NFS backup of RHEL 6.5

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|  
Report Content as Inappropriate

Re: [Mondo-devel] Mindi.iso not starting on Proliant GL 460 Gen9 after NFS backup of RHEL 6.5

Flory, Martin Esteban
Hello, any other clues on this issue? Any ideas to try?

Thanks and regards,

Martin

-----Original Message-----
From: Flory, Martin Esteban
Sent: lunes, 17 de octubre de 2016 11:27 a.m.
To: [hidden email]
Subject: Re: [Mondo-devel] Mindi.iso not starting on Proliant GL 460 Gen9 after NFS backup of RHEL 6.5

Hello Bruno, thanks for your reply.

I changed the iso for the flohpocmp1-1.iso, and got the same results.

Also I checked that SecureBoot, it said:
Current Secure Boot State               Disabled
Secure Boot Enforcement                [Disabled]

And finally... Tried expert with the same results.

Any other ideas? Thanks again and regards,

Martin

------------------------------------------------------------------------------
The Command Line: Reinvented for Modern Developers
Did the resurgence of CLI tooling catch you by surprise?
Reconnect with the command line and become more productive.
Learn the new .NET and ASP.NET CLI. Get your free copy!
http://sdm.link/telerik
_______________________________________________
Mondo-devel mailing list
[hidden email]
https://lists.sourceforge.net/lists/listinfo/mondo-devel
Loading...